AQUATAZ - Forum Aquariophile Pour Débutants
Bienvenue

Que tu sois aquariophile confirmé(e) ou débutant(e), sois le ou la bienvenu(e) sur ce forum.

Si tu viens juste visiter notre forum, tu n'es pas obligé(e) de t'enregistrer.
Les visites sont libres d'accès.
Par contre si tu souhaites poster des messages ou participer au forum, tu dois être membre.

Si tu es membre du forum, merci de te connecter.
Si tu ne l'es pas encore, ne perds pas une minute et viens t'enregistrer gratuitement.

Si tu es débutant(e) ce forum est fait pour toi, il a été conçu pour t'accompagner dans ta passion tout au long de ton aventure aquariophile.

Ici tu pourras poser toutes tes questions, elles recevront toutes une réponse.
Ici aucun membre n'est jugé s'il fait des erreurs ou pose des questions de base.
Ici les erreurs de chacun sont tolérées et corrigées.

Alors n'hésite plus, enregistre toi et connecte toi vite.

Aquatiquement
Lolo Fellous - Tazmani92
Administrateur et fondateur du forum


Lun 26 Juin - 18:56
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

AQUATAZ recherche toujours des volontaires pour constituer le STAFF


Partagez | 
 

 Ai-je fait une bétise ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
Invité
Invité



MessageSujet: Re: Ai-je fait une bétise ?   Sam 23 Avr - 18:31

Tazmani92 - Lolo a écrit:
t'inquiète pas pour tes vers blancs ... ils feront le plaisir de tes poissons.
sinon si tu perds le lien du forum ... note mon adresse mail au cas où et si tu as d'autres questions relatives au forum.
administrateur@aquataz.fr
ou
tazmani92@aquataz.fr


merci pour la réponse et pour l'adresse .. JE NOTE

bonne soirée et bon pâquesà a tous( tes)

Revenir en haut Aller en bas
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Ai-je fait une bétise ?   Dim 24 Avr - 6:35

merci er bonne fête à toi aussi

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
Invité
Invité



MessageSujet: Re: Ai-je fait une bétise ?   Dim 24 Avr - 11:37

je n'ai pas trouvais les œufs de pâques mais trois petits guppys dans le bac à filtre, je les ai mi dans une boite transparente dans l'aquarium pour ne pas qu'ils soient mangés
j'ai fais une petite vidéo ...il faut attendre la fin de la vidéo pour bien les voir ,cliquer sur l'image pour démarrer la vidéo

Revenir en haut Aller en bas
aquario
Grand Contributeur
Grand Contributeur
avatar

Masculin
Age : 54
Nombre de messages : 824
Localisation : belgique
Date d'inscription : 11/03/2011

MessageSujet: Re: Ai-je fait une bétise ?   Dim 24 Avr - 14:31

Tu as bien fait de les isoler car il me semble avoir vu des cardinalis dans ton aquarium.
Et avec des cardinalis, les jeunes guppy :eat:
Revenir en haut Aller en bas
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Ai-je fait une bétise ?   Dim 24 Avr - 14:44

je sais pas si c'est ma connexion qui est nase mais je n'arrive pas à visionner la vidéo

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
aquario
Grand Contributeur
Grand Contributeur
avatar

Masculin
Age : 54
Nombre de messages : 824
Localisation : belgique
Date d'inscription : 11/03/2011

MessageSujet: Re: Ai-je fait une bétise ?   Dim 24 Avr - 14:48

Pour moi, pas de problème
Revenir en haut Aller en bas
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Ai-je fait une bétise ?   Dim 24 Avr - 15:10

moi j'ai l'écran noir avec de marqué dessus : CLIQUEZ POUR DEMARRER
mais la vidéo ne démarre pas.

J'essaierai plus tard ..

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
aquario
Grand Contributeur
Grand Contributeur
avatar

Masculin
Age : 54
Nombre de messages : 824
Localisation : belgique
Date d'inscription : 11/03/2011

MessageSujet: Re: Ai-je fait une bétise ?   Dim 24 Avr - 15:26

J'ai la même chose, mais ca démarre
Revenir en haut Aller en bas
aquario
Grand Contributeur
Grand Contributeur
avatar

Masculin
Age : 54
Nombre de messages : 824
Localisation : belgique
Date d'inscription : 11/03/2011

MessageSujet: Re: Ai-je fait une bétise ?   Dim 24 Avr - 15:27

Tu cliques du bon côté de la souris ? :peter de rire:
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Ai-je fait une bétise ?   Dim 24 Avr - 16:31

Et avec ce lien est ce que ça va mieux?

[img=http://images3.photomania.com/969834/1/_rad55791.jpg]
Revenir en haut Aller en bas
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Ai-je fait une bétise ?   Lun 25 Avr - 19:58

pas mieux ...
le lien fonctionne mais la vidéo ne démarre pas ... j'ai cliqué sur Lecture ... mais rien ne se passe....mais je pense que ça vient plus de ma connexion ... j'ai un débit super faible là où je suis.

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
Invité
Invité



MessageSujet: Re: Ai-je fait une bétise ?   Dim 1 Mai - 17:27

Bonjour et bon 1er mai a tout les forumeux (es)

j'ai changé la déco de mon aquarium c'est sublime!!et les petits on de bonnes cachettes


Pour le changement de mon eau ,(aquarium de 60 l )

je sort 20 l une fois par mois que je remplace pas l'eau que j'ai met l'avance dans des bouteilles en plastique et que je laisse reposé pendant un mois

est ce que je fais bien de faire comme ça ou est ce qu'il vaux mieux mettre directement l'eau sortant du robinet?

merci de la réponse


quelques photos juste pour le plaisir




[code][quote]
Revenir en haut Aller en bas
stephane
Rédacteur
Rédacteur
avatar

Masculin
Age : 43
Nombre de messages : 1759
Localisation : Marennes en charente maritime
Date d'inscription : 29/12/2010

MessageSujet: Re: Ai-je fait une bétise ?   Dim 1 Mai - 18:29

tres chouette le bac moi j'en suis fan!!!!!!!!!! pouce bien
tu n'est pas obligé d'attendre aussi longtemps,48 heures suffit seulement il faut faire attention de ne pas vider complétement les bouteilles car tous les métaux sont au fond!!!!
et bon 1 mai à toi!!

_________________
quand on sait ce qu'on sait et qu'on entend ce qu'on entend....ben! on comprend rien!
Revenir en haut Aller en bas
http://aqua17.forumpro.fr
aquario
Grand Contributeur
Grand Contributeur
avatar

Masculin
Age : 54
Nombre de messages : 824
Localisation : belgique
Date d'inscription : 11/03/2011

MessageSujet: Re: Ai-je fait une bétise ?   Dim 1 Mai - 18:52

D'accord avec Stéphane
Par contre, il est préférable de changer 10 litres tous les 15 jours que plutôt 20 litres tous les mois
Revenir en haut Aller en bas
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Ai-je fait une bétise ?   Dim 1 Mai - 21:16

ok avec Stéphane et avec Aquario.

PS pour la vidéo : Maintenant que je suis rentré en France (et oui les vacances sont finies :cry: ) je peux enfin visionner la vidéo avec ma bonne connexion de la maison.

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
E.T.
Méga Contributeur
Méga Contributeur
avatar

Masculin
Age : 19
Nombre de messages : 2229
Localisation : Asnières Sur Seine
Date d'inscription : 17/02/2009

MessageSujet: Re: Ai-je fait une bétise ?   Lun 2 Mai - 5:51

Bel aqua....

Sinon y a pas de probleme si tu fais ca a la bouteille mais par contre faut attendre moins longtemps comme a dit steph.

Aquario, si ce sont des guppys qu'elle maintient, un changement tout les mois suffit.mais c'est vrai que c'est preferable comme tu as dis...
Revenir en haut Aller en bas
http://www.aquataz-tv.fr.sitew.com/#Accueil.A
stephane
Rédacteur
Rédacteur
avatar

Masculin
Age : 43
Nombre de messages : 1759
Localisation : Marennes en charente maritime
Date d'inscription : 29/12/2010

MessageSujet: Re: Ai-je fait une bétise ?   Lun 2 Mai - 5:56

pas d'acccord avec toi E.T.,moi dans mon 60 litres j'ai des guppys et il faut que je change l'eau tous les 15 jours maxi ,il me semble que l'aqua se porte mieux avec tous ses habitants!!!

_________________
quand on sait ce qu'on sait et qu'on entend ce qu'on entend....ben! on comprend rien!
Revenir en haut Aller en bas
http://aqua17.forumpro.fr
Invité
Invité



MessageSujet: Re: Ai-je fait une bétise ?   Lun 2 Mai - 8:51

Bonjour
Merci à vous c'est agréable d'avoir des réponses aussi rapide,je vais tenir compte de vos conseils faire ça tous les quinze jours et ne pas vider la bouteille entièrement pour les métaux

Tazmani92 - la vidéo a été faite avant le changement de déco ,depuis j'ai mis les petits dans l'aquarium avec les grands ça a l'air de bien se passer et j'ai encore trois femelles de pleines ..... cool

j'en ferais une nouvelle dans la journée

bonne courage à ceux qui ont reprit le boulo a plus tard...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Ai-je fait une bétise ?   Lun 2 Mai - 10:46

Voilà la vidéo pour lire cliquer sur la photo




Revenir en haut Aller en bas
stephane
Rédacteur
Rédacteur
avatar

Masculin
Age : 43
Nombre de messages : 1759
Localisation : Marennes en charente maritime
Date d'inscription : 29/12/2010

MessageSujet: Re: Ai-je fait une bétise ?   Lun 2 Mai - 18:42

tres jolie!!!!! poisson smiley

_________________
quand on sait ce qu'on sait et qu'on entend ce qu'on entend....ben! on comprend rien!
Revenir en haut Aller en bas
http://aqua17.forumpro.fr
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Ai-je fait une bétise ?   Lun 2 Mai - 21:47

ce sont des NEONS que je vois et non des CARDINALIS .... à quelle temp° est ton eau.
Sinon je suis d'accord avec les autres ... ton bac est superbe.

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
aquario
Grand Contributeur
Grand Contributeur
avatar

Masculin
Age : 54
Nombre de messages : 824
Localisation : belgique
Date d'inscription : 11/03/2011

MessageSujet: Re: Ai-je fait une bétise ?   Lun 2 Mai - 23:16

Il m'a semblé voir des "Paracheirodon axelrodi" appelé aussi "néon cardinalis"
:doute:
Revenir en haut Aller en bas
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Ai-je fait une bétise ?   Mar 3 Mai - 21:36

non non .. c'est ou NEON ou CARDINALIS mais pas NEON CARDINALIS.

Le PARACHEIRODON INESI se nomme communemment : NEON
Le PARACHEIRODON AXELRODI se somme communemment : CARDINALIS

et j'ai bien cru voir des NEON (le ventre était blanc)

P. INESI (Néon)


P. AXELRODI (Cardinalis)

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
aquario
Grand Contributeur
Grand Contributeur
avatar

Masculin
Age : 54
Nombre de messages : 824
Localisation : belgique
Date d'inscription : 11/03/2011

MessageSujet: Re: Ai-je fait une bétise ?   Mar 3 Mai - 21:53

Pourtant, regarde ce lien et tu verras qu'on les appellent aussi Néon cardinalis

http://www.google.be/search?hl=fr&xhr=t&q=n%C3%A9on+cardinalis&cp=6&newwindow=1&bav=on.2,or.r_gc.r_pw.&um=1&ie=UTF-8&tbm=isch&source=og&sa=N&tab=wi&biw=1024&bih=614
Revenir en haut Aller en bas
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Ai-je fait une bétise ?   Mar 3 Mai - 22:20

Normal AQUARIO ... tu tapes NEON CARDINALIS sous Google et google te montre des NEONS et des CARDINALIS.

et faut pas trop se fier à ce que montre internet ... on y trouve de bonnes choses mais aussi des conneries.

regarde sur un bouquin comme le MERGUS ATLAS DE L'AQUARIUM .. la distinction est bien faite.

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
Contenu sponsorisé




MessageSujet: Re: Ai-je fait une bétise ?   

Revenir en haut Aller en bas
 
Ai-je fait une bétise ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
 Sujets similaires
-
» je crois qu'on a fait une bétise ...
» J'ai fait une bétise.
» Superbe Astuce lorsque votre chiot fait une bétise!
» J'espère ne pas avoir fait de bêtise
» J'ai fait une bêtise!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
AQUATAZ - Forum Aquariophile Pour Débutants :: DIVERS :: ARCHIVES-
Sauter vers: