AQUATAZ - Forum Aquariophile Pour Débutants
Bienvenue

Que tu sois aquariophile confirmé(e) ou débutant(e), sois le ou la bienvenu(e) sur ce forum.

Si tu viens juste visiter notre forum, tu n'es pas obligé(e) de t'enregistrer.
Les visites sont libres d'accès.
Par contre si tu souhaites poster des messages ou participer au forum, tu dois être membre.

Si tu es membre du forum, merci de te connecter.
Si tu ne l'es pas encore, ne perds pas une minute et viens t'enregistrer gratuitement.

Si tu es débutant(e) ce forum est fait pour toi, il a été conçu pour t'accompagner dans ta passion tout au long de ton aventure aquariophile.

Ici tu pourras poser toutes tes questions, elles recevront toutes une réponse.
Ici aucun membre n'est jugé s'il fait des erreurs ou pose des questions de base.
Ici les erreurs de chacun sont tolérées et corrigées.

Alors n'hésite plus, enregistre toi et connecte toi vite.

Aquatiquement
Lolo Fellous - Tazmani92
Administrateur et fondateur du forum


Mar 25 Juil - 18:48
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

AQUATAZ recherche toujours des volontaires pour constituer le STAFF


Partagez | 
 

 invasion............

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: invasion............   Mer 14 Déc - 17:20

bonjour,
je débute en aquariophilie j'ai un bac de 80 litres
le 04/12 j'ai installé le fond (5kg d'aquabasis recouvert de 15 kg de sable de loire), j'ai mis en eau (eau de pluie de Camaret) et j'ai planté des plantes de jardiland de brest même.
- quelques tiges d'egeria densa
- 4 plan de valisneria (2 sortes)
je les ai espacé dans le fond du bac
- 3 boutures d'anubia récupérées chez un collègue (au passage je lui ai pris un peu de ouate de son filtre)
et depuis ça tourne comme ça....
le 10/12 j'ai ajouté 2 touffes de lilaeopsis devant pour faire joli....
tout va bien sauf que maintenant je vois apparaitre des algues en filament qui poussent sur les feuilles des plantes, d'ailleurs elles fixent tout un tas de petites bulles de gaz ce qui m'a permit de les reperer.
D'un coté je vois mes plantes qui font plein de nouvelles feuilles et de l'autre ces algues. Damned...que dois-je faire????
merci de votre attention
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: invasion............   Mer 14 Déc - 17:25

voila que maintenant je distingue des petites taches brune sur les galets mis dant le bac...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: invasion............   Mer 14 Déc - 18:10

Revenir en haut Aller en bas
stephane
Rédacteur
Rédacteur
avatar

Masculin
Age : 43
Nombre de messages : 1759
Localisation : Marennes en charente maritime
Date d'inscription : 29/12/2010

MessageSujet: Re: invasion............   Mer 14 Déc - 20:27

attention!! ton bac est juste en eau et tout ce que tu aperçois ,est normal!!! ton bac dois se cycler(environ 6semaines) donc pour l'instant pas d'inquiétude!! laisses ton bac "s'installer" tranquilement et tiens nous au courant!!

_________________
quand on sait ce qu'on sait et qu'on entend ce qu'on entend....ben! on comprend rien!
Revenir en haut Aller en bas
http://aqua17.forumpro.fr
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: invasion............   Mer 14 Déc - 20:30

ton bac est en plein cycle d'azote donc les algues sont normales.

Les taches brunes sur tes galets sont des algues encroutantes, normales au démarrage d'un bac.

Pour les autres ... il faudrait que tu nous en dises plus.
Mets tu de l'engrais (il ne faut pas au démarrage d'un bac, on attend généralement 6 mois) ?
Testes tu tes nitrates NO3. S'ils sont élevés alors tes algues viennent de là.

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
Invité
Invité



MessageSujet: Re: invasion............   Jeu 15 Déc - 5:28

Quelques données :
eclairage : 2x18W biolux OSRAM neuf
durée : 11h30 (8h à 19h30)

pour les parametres j'ai :
Ph 7,5
nitrites 0
nitrates 1
durté carbonatée 5
temp 22°C

J'ai remple le bac d'eau de pluie qui est recueillie sur mon toit, passe par un filtre à gravier puis sable (2x1m3) puis va dans une cuve enterrée en béton d'environ 15m3 (peut être plus je l'ai juste mesurée). La cuve et les filtres ont 70 ans. J'y ai ajouté un groupe hydrophore avec une filtration de 20µ qui distribue l'eau de pluie un peu partout.
Revenir en haut Aller en bas
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: invasion............   Jeu 15 Déc - 19:20

tes paramètres me semblent corrects ...

Je dirais que tes algues sont dûes au fait que ton bac et jeune ... et en plein cycle.

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
Contenu sponsorisé




MessageSujet: Re: invasion............   

Revenir en haut Aller en bas
 
invasion............
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Invasion de fourmis
» Invasion d'algues
» Invasion de puces, au secours!!!!
» Invasion d'algues suite à changement d'éclairage
» invasion dyctiota dichotoma forme implexa

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
AQUATAZ - Forum Aquariophile Pour Débutants :: DIVERS :: ARCHIVES-
Sauter vers: