AQUATAZ - Forum Aquariophile Pour Débutants
Bienvenue

Que tu sois aquariophile confirmé(e) ou débutant(e), sois le ou la bienvenu(e) sur ce forum.

Si tu viens juste visiter notre forum, tu n'es pas obligé(e) de t'enregistrer.
Les visites sont libres d'accès.
Par contre si tu souhaites poster des messages ou participer au forum, tu dois être membre.

Si tu es membre du forum, merci de te connecter.
Si tu ne l'es pas encore, ne perds pas une minute et viens t'enregistrer gratuitement.

Si tu es débutant(e) ce forum est fait pour toi, il a été conçu pour t'accompagner dans ta passion tout au long de ton aventure aquariophile.

Ici tu pourras poser toutes tes questions, elles recevront toutes une réponse.
Ici aucun membre n'est jugé s'il fait des erreurs ou pose des questions de base.
Ici les erreurs de chacun sont tolérées et corrigées.

Alors n'hésite plus, enregistre toi et connecte toi vite.

Aquatiquement
Lolo Fellous - Tazmani92
Administrateur et fondateur du forum


Sam 23 Sep - 14:33
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

AQUATAZ recherche toujours des volontaires pour constituer le STAFF


Partagez | 
 

 Démarrage de notre 220L

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant
AuteurMessage
aquario
Grand Contributeur
Grand Contributeur
avatar

Masculin
Age : 54
Nombre de messages : 824
Localisation : belgique
Date d'inscription : 11/03/2011

MessageSujet: Re: Démarrage de notre 220L   Dim 5 Juin - 23:11

D’accord avec kaayla pour l’emplacement de la pompe.

On voit bien sur la photo que le compartiment de droite est composé de petites grilles servant à l’aspiration.
Donc le compartiment de gauche sert à y placer la pompe
Celui du milieu, les masses filtrantes et celui de droite le chauffage.

Perso, je te conseille de placer directement ton thermostat dans l’aquarium et pas dans le filtre et pour une raison très simple.
Si ta pompe de filtre tombe en panne pour quelques raisons que ce soit, ton chauffage ne saura plus chauffer ton eau car il n’y aura plus de circulation tandis que si tu mets ton chauffage dans l’aquarium, même en cas de panne de ta pompe, le thermostat arrivera à chauffer ton eau.

PS, et une paire de lunettes pour la fête des pères pour taz MDR98
Revenir en haut Aller en bas
E.T.
Méga Contributeur
Méga Contributeur
avatar

Masculin
Age : 19
Nombre de messages : 2229
Localisation : Asnières Sur Seine
Date d'inscription : 17/02/2009

MessageSujet: Re: Démarrage de notre 220L   Lun 6 Juin - 6:02

T'inquietes pas, il en a deja!!
Revenir en haut Aller en bas
http://www.aquataz-tv.fr.sitew.com/#Accueil.A
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Démarrage de notre 220L   Lun 6 Juin - 16:24

continuez à vous moquer de votre admin ....
J'avais en effet pas vu la petite grille.

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
Invité
Invité



MessageSujet: Re: Démarrage de notre 220L   Lun 6 Juin - 17:50

Change de lorgnette alors Tazounet Hein87 MDR21
Revenir en haut Aller en bas
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Démarrage de notre 220L   Lun 6 Juin - 18:23

g des lentilles ...

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
Invité
Invité



MessageSujet: Re: Démarrage de notre 220L   Lun 6 Juin - 20:24

Je te soutiens TAZ (non c'est pas de la lèche!!!) c'est vrai que la photo est prise de travers!!!!!! MDR98

Bon ca y est!!! le bac est lancé!!!!!
Mais le dieu des aquariums n'était pas avec nous aujourd'hui, quelle galère!!!!!!!!

nous avons commencé par laver les racines à l'eau très chaude, puis tout le monde a fait un petit tour au lave vaisselle (programme renforcé 65°)
pendant ce temps, on a lavé le sable.
Une fois nos 30L de sable lavé on a tout installé !!
Le sol était prêt !!!!!!!
On a ensuite rempli la décante.
Le chauffage a droite (on verra si ça fonctionne) les masses au milieu (toutes dans le bon ordre) et la pompe à gauche.
Monsieur a relavé les racines, et moi j’ai commencé à remplir avec mes 44L d’eau osmosée.
Nous avons soigneusement lavé les plantes, puis est venu le moment de la plantation… Les plantes se sont battues, elles nous ont résisté mais à force de patience, nous avons gagné !!!!
J’ai installé mes racines là où je les voulais.
Jusque là tout allait bien !!!!!!
Arrivent les dernières plantes, celles qui se fixent aux racines, et là, 1er drame, pas moyen de trouver du fil de pêche dans cette maison !!!!!! Avec un mari pêcheur, c’est un comble !!!!!!!!
Je me dis : « tanpis, on va s’arranger »… et tant bien que mal j’arrive à fixer mes plantes sans rien !!!!!
On a continué de remplir avec l’eau de conduite, en faisant attention aux plantes !!!
Et tout d’un coup, 2ème drame !!!!!!
La grosse racine s’est soulevé et, est venue flotter en surface avec mes pauvres plantes fixées dessus !!!!!
Vite, vite, j’envoie fille et mari chercher des galets dans le jardin (évidemment non calcaires !!!)
vite, vite on nettoie les galets et vite vite on les pose sur la racine !!!!!
OUF, ça tient !!!!!!!!!!!!!!
On est repartie à remplir…
Mais… NON… elle recommence à flotter… Là je sors l’artillerie lourde… des très gros galets, pour l’esthétique, on verra plus tard…
On s’est remis à remplir en croisant les doigts.
Quand je vous disais que le Dieu des aquariums n’était pas avec nous aujourd’hui !!!!!
Parce que cette f***u racine a recommencé encore et encore…
Finalement c’est mon mari qui l’a eu à l’usure !!!!!!!!!
YOUPI, elle tient !!!!!!! L’aquarium est rempli, les plantes vont bien, on branche tout et on admire notre boulot !!! WOUAHHH on a réussi !!!!!!
Au bout d’1 heure je me rends compte que ma pompe a un débit trop faible… et sans réfléchir (mais qu’est-ce qui m’est passé par la tête ????) je sors ma pompe de l’aquarium sans la débrancher… oui je suis un boulet, un vrai… je vous raconte pas l’inondation !!!!!!!!

Conclusion : Merci Dieu de l’Aquariophilie de nous avoir soutenu aujourd’hui, c’était sympa !!! Je recommence à haïr les aquariums mais je suis plutôt contente du travail accompli, hormis ces f***us galets !!!!!!

Merci de m’avoir lu, c’est long mais vous auriez du voir nos têtes tout au long de la journée,
c’était folklo !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Revenir en haut Aller en bas
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Démarrage de notre 220L   Lun 6 Juin - 20:38

Bon .. que dire .
déjà tu as gardé ta patience .

faut savoir qu'une racine se fait bouillir au moins 1h à 2h pour justement bien la débarrasser de ses champignons et autres bactéries mais aussi pour qu'elle se gorge d'eau et doc coule dans nos bacs.

dans ton cas .. il faudra attendre qu'elle se gorge d'eau .. cela peut prendre 1 à 2 semaines en fonction de sa taille.


pour la pompe retirée sans l'avoir débranchée ... tu as raison
mais on va dire que c'est


Sinon dans l'ensemble je dis
maintenant :

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
stephane
Rédacteur
Rédacteur
avatar

Masculin
Age : 44
Nombre de messages : 1759
Localisation : Marennes en charente maritime
Date d'inscription : 29/12/2010

MessageSujet: Re: Démarrage de notre 220L   Lun 6 Juin - 20:38

ehhhhh!!!quand c'est pas le jour,c'est pas le jour!!!mais tout vas bien qui fini bien!!!
et la photo!elle est ou? MDR21

_________________
quand on sait ce qu'on sait et qu'on entend ce qu'on entend....ben! on comprend rien!
Revenir en haut Aller en bas
http://aqua17.forumpro.fr
Invité
Invité



MessageSujet: Re: Démarrage de notre 220L   Lun 6 Juin - 20:49

Non c'était pas le jour mais j'ai gagné mon combat!!!! MDR98

:boulet: je le suis dans la vie de tous les jours!!! si y a une connerie à faire, elle est pour moi!!!!!!!!!

Vous êtes sûrs de vouloir des photos????!!!!!!
avec la journée que j'ai passé, promettez-moi d'être indulgent!!!!!!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Démarrage de notre 220L   Lun 6 Juin - 20:52



Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Démarrage de notre 220L   Lun 6 Juin - 21:09

Tu trouve que t'as galéré, bah t'es pas la seul et il y a pire, je te rassure, surtout quand on à pas ou peu d'expérience ! Moi ou j'ai miséré, c'était pour mettre mon bac à niveau car mon sol n'est pas droit et j'ai du m'y reprendre à plein, plein et plein de reprise ! En même temps, quand on vois le beau boulot, on oublie vite les galères !

Perso, je trouve que tu t'en est très bien tiré ! Je serai toi quand même, je retirerai les racines pour les bouillir, car d'une tu pourras les mettre en place comme il faut, sans galet et de deux, elles coloreront moins ton eau, car là, tu risques fort d'avoir une eau assez teintée.
Moi j'ai fait bouillir mes racines à plusieurs reprise, je les aient frotter avec une brosse à ongle préalablement lavée et désinfectée à la javel et les racines lâchent encore du tanin. Bon, ça ne me gêne pas, bien au contraire, ça donne une très légère couleurs ambrée que j'aime bien !

Quand à la bataille avec tes plantes, j'ai connu aussi MDR21

En conclusion, tu peux être fière de toi, t'as fait du bon boulot et le résultat est sympa ! Tu verras dans deux mois, quand les plantes auront poussés, ça va être encore mieux ;)
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Démarrage de notre 220L   Lun 6 Juin - 21:40

Merci pour les compliments ca fait toujours plaisir!!!!!!!

C'est vrai que cette racine nous en a fait voir de toutes les couleurs!!!
Dès que je trouve une marmite assez grande pour l'accueillir je pense qu'elle passe à la casserole!!!!
Les galets ne nous dérangent pas plus que ça, on va peut être en gardé quelqu’uns pour la déco.

Nos début dans l'aquariophilie sont laborieux mais on trouve ca sympa!!! ca nous fera des souvenirs!!!!!!! on s'en souviendra longtemps du démarrage de notre 220!!!!!!

depuis tout à l'heure on est planté sur le canapé à plus regarder notre bac que notre série!!!!!! ca fait plaisir!!!!
Revenir en haut Aller en bas
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Démarrage de notre 220L   Lun 6 Juin - 21:49

rien a ajouter aux dires de Kaayla ..
c'est du beau boulo pour des débutants .


_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
stephane
Rédacteur
Rédacteur
avatar

Masculin
Age : 44
Nombre de messages : 1759
Localisation : Marennes en charente maritime
Date d'inscription : 29/12/2010

MessageSujet: Re: Démarrage de notre 220L   Mar 7 Juin - 5:26

jolie bac et il ne reste plus que les plantes poussent un peu et seras parfait!! juste une question:
les pierres sur la racine sont bien calées, j'espère? Peureux04

_________________
quand on sait ce qu'on sait et qu'on entend ce qu'on entend....ben! on comprend rien!
Revenir en haut Aller en bas
http://aqua17.forumpro.fr
Invité
Invité



MessageSujet: Re: Démarrage de notre 220L   Mer 8 Juin - 17:21

Wouahhh nous recevons les félicitations de tout le monde c'est cool

MERCI BEAUCOUP!!!!!!!!!

Pour rassurer Stéphane, OUI les pierres tiennent bien, elles sont très bien calées!!!

Aujourd'hui 1er tests :
PH : 7.5 (cool ca baisse!!!)
GH : 4
KH : 3 (AIE...)
NO² : < 0.01 (pas encore de pic!!!)

Ce qui devait arriver, arriva, le KH est descendu en dessous de 4... Ca craint ou pas????

Petite question, je sais que je suis en début de cycle, mais avec ce qu'on a remué la ouate est devenue toute marron, au niveau qualité de filtration ca risque rien????

Merci encore
Revenir en haut Aller en bas
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Démarrage de notre 220L   Mer 8 Juin - 19:01

le KH est à 3 .. c'est pour ça que ton pH baisse .. autrement ce ne serait pas possible .. mais pas d'inquiètude .. tes valeurs vont se stabiliser.

pour ta ouate ... tu n'es qu'au début du cycle . donc tu peux sortir ta ouate, la rincer sous le robinet et la remettre mais après faut plus toucher.

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
aquario
Grand Contributeur
Grand Contributeur
avatar

Masculin
Age : 54
Nombre de messages : 824
Localisation : belgique
Date d'inscription : 11/03/2011

MessageSujet: Re: Démarrage de notre 220L   Mer 8 Juin - 19:46

Effectivement, pas trop de problème pour ton Kh de 3.

En dessous de 4 le Ph peut devenir instable et tu peux le remarquer en pratiquant le test de ph d’abord le matin puis un deuxième test le soir.
Si tu as une forte différence, il te faudra stabiliser le Ph.
A surveiller donc
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Démarrage de notre 220L   Mer 8 Juin - 20:59

merci bcp
je referais les tests demain matin et je laverais la ouate!!!!

j'ai oublié de vous demander : j'ai un néon blanc et un néon bleu, ca une importance??? il faut que je le change??
Revenir en haut Aller en bas
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Démarrage de notre 220L   Mer 8 Juin - 21:31

le néon bleu à mon avis ne sert à rien .. certains l'utilisent comme lumière de nuit.
il te faut un tube de type "lumière du jour". et un autre de type "rose" pour la couleur des poissons.

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
Invité
Invité



MessageSujet: Re: Démarrage de notre 220L   Lun 13 Juin - 20:26

coucou
un passage rapide pour donner des nouvelles une semaine après le lancement du bac.

l'eau s'est éclaircie, les plantes ont l'air de bien se porter hormis les égéria densa qui font un peu la tête, elles ont brunies... on va peut être les remplacer par des vallisneria.

des escargots ont fait leur apparition, on les laisse vivre, y en a pas beaucoup!!!

pour les tests :
- PH 7.3
- GH 4
- KH 3
- NO² : 0.6

on est en plein pic au bout d'une semaine... du coup, je pense qu'on aura 2 pics... va falloir attendre longtemps avant de mettre les poissons... Triste20

sur les conseils de TAZ, on changera le néon bleu (merci chef!!)
Revenir en haut Aller en bas
stephane
Rédacteur
Rédacteur
avatar

Masculin
Age : 44
Nombre de messages : 1759
Localisation : Marennes en charente maritime
Date d'inscription : 29/12/2010

MessageSujet: Re: Démarrage de notre 220L   Lun 13 Juin - 20:55

les tests sont bons en tout cas!!!! sauf le no2

_________________
quand on sait ce qu'on sait et qu'on entend ce qu'on entend....ben! on comprend rien!
Revenir en haut Aller en bas
http://aqua17.forumpro.fr
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Démarrage de notre 220L   Lun 13 Juin - 22:15

en plein PIC comme moi alors ... on mettra nos poissons en même temps.

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
E.T.
Méga Contributeur
Méga Contributeur
avatar

Masculin
Age : 19
Nombre de messages : 2229
Localisation : Asnières Sur Seine
Date d'inscription : 17/02/2009

MessageSujet: Re: Démarrage de notre 220L   Mar 14 Juin - 5:58

Tu dis que tu n'as pas beaucoup d'escargots........Tu n'es qu'au commencement de l'invasion!!!!

Moi a mon debut y avait 3 physes.....maintenant elles ont disparues mais une 20aine de planorbes est apparue
Revenir en haut Aller en bas
http://www.aquataz-tv.fr.sitew.com/#Accueil.A
aquario
Grand Contributeur
Grand Contributeur
avatar

Masculin
Age : 54
Nombre de messages : 824
Localisation : belgique
Date d'inscription : 11/03/2011

MessageSujet: Re: Démarrage de notre 220L   Mar 14 Juin - 14:11

Le néon bleu ne sert qu’à donner un effet nuit, ou alors c’est un néon pour aqua marin qui aura trop de Kelvin pour l’eau douce ( 15000 K )
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Démarrage de notre 220L   Mer 15 Juin - 1:18

Et bah ça avance tout ça ! Attends quand même avant de jeter tes égérias, elles peuvent tout à fait repartir !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Démarrage de notre 220L   

Revenir en haut Aller en bas
 
Démarrage de notre 220L
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 7Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant
 Sujets similaires
-
» Démarrage de notre 220L
» Présentation de notre 220L !!
» démarrage de notre red sea max
» Démarrage eau de mer
» Démarrage d'un bac spé crevette

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
AQUATAZ - Forum Aquariophile Pour Débutants :: DIVERS :: ARCHIVES-
Sauter vers: