AQUATAZ - Forum Aquariophile Pour Débutants
Bienvenue

Que tu sois aquariophile confirmé(e) ou débutant(e), sois le ou la bienvenu(e) sur ce forum.

Si tu viens juste visiter notre forum, tu n'es pas obligé(e) de t'enregistrer.
Les visites sont libres d'accès.
Par contre si tu souhaites poster des messages ou participer au forum, tu dois être membre.

Si tu es membre du forum, merci de te connecter.
Si tu ne l'es pas encore, ne perds pas une minute et viens t'enregistrer gratuitement.

Si tu es débutant(e) ce forum est fait pour toi, il a été conçu pour t'accompagner dans ta passion tout au long de ton aventure aquariophile.

Ici tu pourras poser toutes tes questions, elles recevront toutes une réponse.
Ici aucun membre n'est jugé s'il fait des erreurs ou pose des questions de base.
Ici les erreurs de chacun sont tolérées et corrigées.

Alors n'hésite plus, enregistre toi et connecte toi vite.

Aquatiquement
Lolo Fellous - Tazmani92
Administrateur et fondateur du forum


Mar 17 Oct - 1:55
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

AQUATAZ recherche toujours des volontaires pour constituer le STAFF


Partagez | 
 

 Démarrage d'un 110 litres SUD AMERICAIN

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Démarrage d'un 110 litres SUD AMERICAIN   Dim 17 Nov - 16:28

Bonjour a tous

Venant de refaire la peinture dans la chambre des enfants, j'ai décidé de démarrer un nouvel aquarium dans leur chambre.

HISTORIQUE :
Le week-end du 11 nov. ma femme me demande de repeindre la chambre des enfants en blanc afin qu'elle soit plus claire et de ne laisser qu'un seul côté en couleur, là où sont placés leur lit.
mon fils dort dans un lit en mezzanine et en dessous nous avons placé le lit de sa sœur.
Donc en haut j'ai peint en bleu et en bas j'ai peint en rose (ce sont les enfants qui ont choisi les couleurs)
Pour info avant la chambre était grise et rose foncé

Voilà le côté lit .


Et voilà le reste de la chambre (j'ai aussi posé un parquet flottant blanc histoire de l'éclaircir d'avantage)
 

C'est sur ce mur que nous avons décidé de placer une commode blanche sur laquelle viendra l'aquarium


Et voilà la dite commode dont le plateau de dessus fait 80x40





Il me fallait donc un bac BLANC de 80cm de long mais la plupart des bacs de 80cm ne font que 96L soit 80x30x40 et je voulais plus que cela.
J'ai donc cherché un bac de 80x35x45 (125L) ou de 80x40x50 (160L).
Et j'ai trouvé mon bonheur sur le bon coin ... un bac blanc de 80x30x47, soit 112L.

Une fois rempli je pense que j'aurais un volume net de 100 litres .. c'est mieux que 80L si j'avais pris un bac standard de 96L BRUT

Et voilà le bac



Je n'ai pas encore arrêté mon choix sur une population mais déjà mes Xyphophorus qui sont dans le 70L iront dans ce 110L afin que j'arrête le bac de 70L qui est posé au sol dans mon entrée .. (Et ça Madame ne tolère plus BlahBlah13 )
Ensuite pour le reste on verra bien ..

Ce qui est bien c'est que le bac tournait encore ce matin quand je suis allé le récupérer donc les masses filtrantes non nettoyées contiennent toutes les bonnes bactéries.
Je n'aurais sans doute pas besoin de refaire un cycle d'azote.Banane01 
surtout qu'il sera rempli avec l'eau du 70L complété par de l'eau osmosée.

Et maintenant au boulo ... je vais commencer par nettoyer la cuve .nettoyage 
Je ne sais pas encore si je garde la décante ou si je met un filtre externe .. le souci est que je n'ai pas où mettre le filtre externe  .... donc peut être que je vais garder la décante .. faudra juste que j'achète une pompe car le vendeur voulait la garder.
je vais aussi très certainement faire un éclairage à LED plustôt que de mettre des tubes néons .. le bac est équipé de 18w seulement ... soit je trafique le couvercle pour ajouter un 2nd néon soit je fais des LED.
A suivre ...

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
destrusion28
Grand Contributeur
Grand Contributeur
avatar

Masculin
Age : 19
Nombre de messages : 657
Localisation : champigny sur marne
Date d'inscription : 08/09/2011

MessageSujet: Re: Démarrage d'un 110 litres SUD AMERICAIN   Mar 19 Nov - 19:52

Cool :) vivement la suite

Tes enfants vont être des petits aquariophile en herbe , il vont être comme toi après , c est très contagieux l aquariophile : p
Revenir en haut Aller en bas
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Démarrage d'un 110 litres SUD AMERICAIN   Mar 19 Nov - 21:35

Merci

Finalement j'ai décidé de nettoyer les masses filtrantes .. je referais un cycle d'azote .. j'ai pris cette décision car les masses filtrantes étaient vraiment dégueulasses, en plus je n'ai pas tout ce qu'il me faut pour faire tourner le bac .. il me manque l'essentiel .. la pompe.

Donc j'ai nettoyé le filtre et remis dans le bonne ordre les masses filtrantes.

Elles sont composées de NOUILLES + MOUSSE BLEUE (Grosse) + MOUSSE BLEUE (Fine) + OUATE.
Elles étaient positionnées comme suit : NOUILLES / MOUSSE BLEUE (Fine) / MOUSSE BLEUE (Grosse) / OUATE
Comme normalement les masses doivent être placées de la plus grosse à la plus fine j'ai donc inversé les 2 mousses bleues pour que l'eau passe dans les masses selon ce schéma : NOUILLES / M. BLEUE Grosse / M. BLEUE Fine / OUATE

J'ai aussi viré le filet dans lequel étaient les nouilles ... je le trouve inutile.

 

Les masses filtrantes sont positionnées dans des petites cuves en plastique qui elles, sont maintenues par une sorte de calle en plastique permettant de les retirer facilement pour les nettoyer.

Voilà la cuve et les masses filtrantes sont propres.
Il me reste maintenant à acheter ce qu'il me manque, c'est à dire le substrat et la pompe à eau. J'ai déjà le chauffage et faut aussi que je fasse mon choix sur l'éclairage .. soit je le fais en LED soit je trafique un truc sur le capot pour fixer les 2 T5 de 25w

Aujourd'hui je suis passé chez ANIMALIS Herblay pour récupérer 40L d'eau osmosée et acheter la pompe, de l'aquabasis+ et du sable Manado mais ils étaient fermés pour cause d'inventaire. Je suis donc parti en face chez Truffaut vu que l'eau osmosée est égalment gratuite les mardi à hauteur de 40L par personne.

par contre je n'ai pris que l'Aquabasis+ car le sac de Manado 10L était à 18€ alors que je l'ai trouvé à 11€ sur le site EUROPRIX où je fais mes courses aquariophiles d'habitude .. de même que la pompe .. chez Truffaut il fallait mettre 27€ pour une 600L/H de marque classique alors que sur mon site EUROPRIX j'ai trouvé une EHEIM identique à 20€ soit un total de 14€ d'économie .. donc même si j'ajoute les frais de port je suis gagnant  ... car je n'aurais jamais 14€ de frais de port.

A Suivre ...

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Démarrage d'un 110 litres SUD AMERICAIN   Mar 19 Nov - 21:39

j'ai porté mon choix sur un sol MANADO afin d'avoir une eau douce naturellement.
J'ai déjà du MANADO dans le 25L crevette et le pH est à 5 naturellement.

par contre il est préconisé de placer une sous-couche de AQUABASIS + avant afin de permettre aux racines des plantes de mieux s'accrocher .. ce qui n'est aussi évident sur le MANADO.

Donc je mettrais un sol nutritif AQUABASIS+ et par dessus du MANADO

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Démarrage d'un 110 litres SUD AMERICAIN   Mar 19 Nov - 22:46

Bon finalement faut que je retourne chez truffaut ou animalis car sur internet faut compter entre 10 et 18 € de frais port pour faire livrer un sac de Manado de 10L.

donc j'ai plus vite fait d'y retourner ... ça ne changera rien au prix mais au moins j'aurais tout ce qu'il me faut de suite sans avoir à attendre 1 semaine de livraison et donc je pourrais démarrer la mise en eau dés ce dimanche.

j'ai aussi vu sur ZOOMALIA que la pompe EHEIM compact 600 ne convenait pas pour les décante de type BIOBOX 2 et c'est ce que j'ai dans mon 110 litres.

va falloir que je trouve laquelle peut aller dedans .. je vais de ce pas consulter mon ami Google sur le sujet

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Démarrage d'un 110 litres SUD AMERICAIN   Jeu 21 Nov - 18:56

Premiers achats Laughing 

J'ai été changé mes 3L d'AQUABASIS + par 10L de Manado car finalement l'AQUABASISplus ne sert à rien ... il ne va faire qu'augmenter mon GH.

J'ai également pris 4 plantes, 4 POGOSTEMON Helferi qui attendent tranquillement dans un 20L chauffé et filtré avant d'être plantée dans le 110L - je les ai laissées dans leur pot (comme dans les bacs de vente)



Et Une pompe NEWAJet de 400 L/H

Par contre je n'ai pas la canne et le coude de rejet ... le mec qui m'a vendu le bac ne me les a pas laissés ... merde 

C'est pas grave je vais utiliser du tube PVC pour faire la canne et un coude de chez EHEIM ou alors un bout de tuyau.

C'est parti

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Démarrage d'un 110 litres SUD AMERICAIN   Dim 24 Nov - 22:09

Alors ...
Je donne des nouvelles car le bac est en eau depuis ce midi.
 
j'ai eu quelques difficulté pour faire ma canne de rejet pour la pompe car le tube PVC que j'avais était du même diamètre que la sortie de la pompe ... donc impossible de faire rentrer l'embout de la pompe dans le tube PVC.
 
J'ai donc pris une pipette de sirop pour bébé genre (DOLIPRANE) dont j'ai coupé les 2 extrémités afin d'avoir un tube en plastique extensible et m'en servir comme raccord.
 
ça a bien fonctionné pour le T que j'ai placé en sortie de la canne et qui permet donc de rejeter l'eau dans le bac .. mais cela n'a pas marché pour raccorder la pompe au tube PVC car la pipette n'est pas en silicone mais en plastique souple donc ça a cassé ..
 
voilà ce que cela donnait .

 
Vous voyez au niveau de la pompe le petit raccord que j'ai fabriqué à l'aide de la pipette n'a pas servi et s'est fissuré.
j'ai donc trouvé plus simple .... j'ai chauffé le tube PVC au briquet afin de ramollir légèrement le PVC et je l'ai inséré sur l'embout de la pompe ... une fois refroidi ... ça ne bouge plus ... NIKEL :cheers: 
 
Voilà la pompe prête à être mise en place (sauf pour le côté pompe que j'ai rectifié comme expliqué plus haut)

 
Ensuite j'ai mis mon manado que j'ai rincé à l'eau chaude.
et j'ai placé quelques petites pierres
 

 

 
Je commence le remplissage avant de mettre les plantes.
 

 
Enfin je place mes plantes (Echinodorus récupérées dans le 500L suite à de nombreux rejets) et les 4 Pogostemon.
GAUCHE                                                                           CENTRE                                                                           DROITE
   
 
Pour le moment je n'ai pas encore d'éclairage puisque je n'ai pas encore reçu mes LED
donc voilà le bac entier sans éclairage ... j'ai juste placé un éclairage bleu derrière ... pour le fun
 

 
Avec la lumière de la pièce tamisée.

 
Avec la lumière de la pièce coupée

 
Le chauffage est réglé sur 26°C et le thermomètre affiche bien 26°C.
c'est un chauffage de 200w JBL
 
pour l'éclairage je vais faire 2 rampes de LED de 50cm avec des LED blanche 20 000 mcd de 7000°K
 
Maintenant plus qu'à attendre 6 semaines que le cycle se fasse.

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Démarrage d'un 110 litres SUD AMERICAIN   Mar 17 Déc - 18:16

j'ai fabriqué une 1ère rampe de 24 LED et le rendu est plutôt pas mal déjà.

 
Je vais en faire une 2nde afin d'avoir un plus fort éclairage. (48 LED au total)
 
Ce sont ces LED que j'utilise pour la fabrication de mes rampes pour petits bacs (20L et 25L) et l'éclairage est bon et les plantes poussent normalement .. je n'ai pas d'algues non plus.
 
Voilà le bac de 110L BRUT éclairé avec la 1ère rampe de 65cm constitué de 24 LED

 
Le même BAC éclairé avec une rampe de LED bleues de ma fabrication également
Cette rampe m'a été commandée par un membre de notre forum (SAUTRAN)
elle mesure 70cm et est composée de 16 LED bleues

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
destrusion28
Grand Contributeur
Grand Contributeur
avatar

Masculin
Age : 19
Nombre de messages : 657
Localisation : champigny sur marne
Date d'inscription : 08/09/2011

MessageSujet: Re: Démarrage d'un 110 litres SUD AMERICAIN   Mar 17 Déc - 19:14

Très joli
Revenir en haut Aller en bas
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Démarrage d'un 110 litres SUD AMERICAIN   Mer 1 Jan - 14:34

J'ai ajouté une seconde rampe de LED de ma fabrication composée de 40 Led.
La première comptait 24 LED .. ce qui fait un total de 64 LED

Le bac est en eau depuis le 24-11-2013 soit 5 semaines j'ai donc décidé de faire une série de tests.
Réalisés avec des tests en gouttes de marque JBL
KH : 6
GH : 12
pH : 7.6
NO3 : 10
NO2 : 0.05

J'ai un peu de nitrites je pense donc être sur une montée de nitrites (Début de PIC) ou alors sur une redescente (fin de PIC) - Impossible à définir puisque ce sont les premiers tests que je fais.

Je n'ai pas pour habitude de faire des tests ... je préfère laisser tourner mes bacs pendant 6 à 8 semaines avant de mettre mes poissons.
mais là les enfants s'impatientent alors j'ai fait un 1er test pour m'assurer que le bac était viable.
Au vu des résultats je vais encore attendre.

Par contre c'est étrange que l'eau soit légèrement basique (pH 7.6 et GH 12)
La composition du sol et l'eau sont identiques à mon bac de 25L qui lui présente un pH de 5 avec un KH et GH proches de 1.

Dans une semaine je ferais un changement d'eau à l'eau osmosée afin que le KH tombe à 4 et le pH puisse descendre.
J'ai déjà commencé par ajouter 5 feuilles de Cattapa (je dose 1 feuille pour 20L/25L comme dans mes autres bacs)

A suivre ...

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Démarrage d'un 110 litres SUD AMERICAIN   Dim 5 Jan - 15:26

Bon finalement j'abandonne l'éclairage à LED fait maison.
c'est bien pour les petits bacs de 20 à 30L au dessus de ça .. le rendement n'est pas terrible.

J'avais fait 2 rampes de LED :
1 de 24 et 1 de 40 ce qui me fait un total de 64 LED mais l'éclairage n'est pas optimal.

J'ai donc retiré mes LED et mis provisoirement 2 tubes T5 de 24w et de 50 cm ce qui me fait un total de 48 watts pour 100 litres NET soit en gros 1w pour 2 litres.

j'ai un T5 COLOR 24w de chez JBL
 et un T5 DAY 24w de chez JBL également.

L'éclairage et meilleur, cela sera bénéfique pour mes plantes qui commençaient à en souffrir



pour le moment ils sont posés sur un plexi transparent qui recouvre toute la surface supérieure du bac. j'ai trouvé cette combine afin que je puisse poser les tubes sans risquer qu'ils soient touchés par l'eau.



Maintenant faut que je trouve comment les fixer au capot.
Je pense me servir de 4 fixations en plastique que j'ai .. il faudra donc percer le capot et trouver des vis inoxydables .


_________________
Tazmani92 - Lorent

Fondateur du forum


Dernière édition par Tazmani92 le Dim 5 Jan - 16:54, édité 1 fois
Revenir en haut Aller en bas
http://www.aquataz.fr
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Démarrage d'un 110 litres SUD AMERICAIN   Dim 5 Jan - 16:53

Test du jour

KH : 5
GH : 12
pH : 7.6
NO3 : 10
NO2 : 0.05

Ils sont identiques à il y a 4 jours sauf le KH qui est passé de 6 à 5.

s'il descend encore d'un degrés je pourrais faire baisser mon pH bien que ces paramètres me conviennent parfaitement pour mes futurs occupants .. XYPHO et APISTO CACATUOIDES
mais je préfèrerais tout de même avec un pH de 7.

Les feuilles de cattapa ont coulé je les ai donc dissimulées dans la décante.

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Démarrage d'un 110 litres SUD AMERICAIN   Dim 5 Jan - 17:34

Les trous sont faits dans le capot et j'ai fixé les supports à l'aide de vis et écrous inoxydables.

 

le Pb est que la vis est trop longue de 1 ou 2 mm ce qui risque de casser le néon quand je le clipserais.



Il faut que je trouve une sorte d'entretoise à placer entre le capot et le support noir afin de le rehausser et que le clip transparent qui recevra le T5 soit plus haut que le haut de la vis .... et j'ai ma petite idée de ce que je vais utiliser.
ma fille a des perles à repasser (activité pour enfants) il en existe des petites (trop petites pour mon besoin actuel) et des plus grosses dont le diamètre doit très certainement convenir.



mais ces dernières sont chez la Mami .. (ma mère).
Donc demain je fais un saut chez ma mère pour en prendre 8 (2 par support noir) .. on verra bien

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Démarrage d'un 110 litres SUD AMERICAIN   Lun 6 Jan - 19:08

Bon finalement je n'ai pas pu passer chez mes parents donc j'ai acheté des écrous inoxydables afin de rehausser les supports noirs.
Voilà ce que ça donne avec vis, écrous, rondelles et tout le bordel
 
Dessus du capot
 
 
L'intérieur du capot
 
 
Les néons T5 en place
 
 

Le bac avec l'éclairage et le capot définitifs
 
 
Quant à l'éclairage à LED que j'ai retiré je l'ai réutilisé en partie dans le 20L Alevins
 
 
Le 20L éclairé avec 20 LED
 

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Démarrage d'un 110 litres SUD AMERICAIN   Mer 22 Jan - 21:18

Ayé le bac est cyclé et j'y ai placé mon trio de Xipho ainsi que mon couple de Nannacara Anomala.



Tout le monde se porte bien et 48h après ... le mâle Anomala coursait la femelle.

Depuis maintenant 3 jours elle arbore une belle robe noire et reste la plupart du temps dans la noix de coco - elle ne sort que pour manger .. je pense que la ponte a eu lieu.


Voilà des photos pour le plaisir des yeux.

Un mâle Xipho Adulte et des alevins de 1.5cm



La femelle Nannacara Anomala



Le mâle Nannacara Anomala


_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
destrusion28
Grand Contributeur
Grand Contributeur
avatar

Masculin
Age : 19
Nombre de messages : 657
Localisation : champigny sur marne
Date d'inscription : 08/09/2011

MessageSujet: Re: Démarrage d'un 110 litres SUD AMERICAIN   Jeu 23 Jan - 17:34

Joli bac et magnifique poipoi ;)
Revenir en haut Aller en bas
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Démarrage d'un 110 litres SUD AMERICAIN   Jeu 23 Jan - 20:32

Merci  Demon09

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 44
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Démarrage d'un 110 litres SUD AMERICAIN   Dim 2 Fév - 17:45

la femelle  NANNACARA ANOMALA a pondu dans le 110L
J'ai laissé 20 petits avec elle et en ai isolé 11 dans le 25L crevettes (mais dans un pondoir en filet)
je vais voir si je m'occupe mieux des petits que la femelle  MDR98 

Voilà un alevin d'à peine 3mm pris avec mon objectif Macro.


_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
Contenu sponsorisé




MessageSujet: Re: Démarrage d'un 110 litres SUD AMERICAIN   

Revenir en haut Aller en bas
 
Démarrage d'un 110 litres SUD AMERICAIN
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Projet 750 litres , cichlidé americain
» Démarrage de mon 450 litres
» Mon 400 litres
» Projet de démarrage d'un 450 litres MALAWI
» Que faire dans un 230 litres ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
AQUATAZ - Forum Aquariophile Pour Débutants :: DIVERS :: ARCHIVES-
Sauter vers: