AQUATAZ - Forum Aquariophile Pour Débutants
Bienvenue

Que tu sois aquariophile confirmé(e) ou débutant(e), sois le ou la bienvenu(e) sur ce forum.

Si tu viens juste visiter notre forum, tu n'es pas obligé(e) de t'enregistrer.
Les visites sont libres d'accès.
Par contre si tu souhaites poster des messages ou participer au forum, tu dois être membre.

Si tu es membre du forum, merci de te connecter.
Si tu ne l'es pas encore, ne perds pas une minute et viens t'enregistrer gratuitement.

Si tu es débutant(e) ce forum est fait pour toi, il a été conçu pour t'accompagner dans ta passion tout au long de ton aventure aquariophile.

Ici tu pourras poser toutes tes questions, elles recevront toutes une réponse.
Ici aucun membre n'est jugé s'il fait des erreurs ou pose des questions de base.
Ici les erreurs de chacun sont tolérées et corrigées.

Alors n'hésite plus, enregistre toi et connecte toi vite.

Aquatiquement
Lolo Fellous - Tazmani92
Administrateur et fondateur du forum


Jeu 23 Nov - 5:12
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

AQUATAZ recherche toujours des volontaires pour constituer le STAFF


Partagez | 
 

 Démarrage 60L

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
val956
Mini Contributeur
Mini Contributeur


Masculin
Age : 25
Nombre de messages : 9
Localisation : Parmain
Date d'inscription : 30/12/2012

MessageSujet: Démarrage 60L    Dim 30 Déc - 13:27

Bonjour a tous , j'ai récupéré l'aquarium de ma soeur , c'est un waterhome 60L.

Quand je l'est récupéré , il y avait encore l'eau dedans, elle était filtré et chauffer, l'aquarium etait sale , et il y avais des algues.
J'ai récupéré l'eau dans un bidon et nettoyer l'aquarium .J'ai fait sa le soir et j'ai donc remit l'eau le lendemain , il c'est passer environ 24h ou l'eau était dans le bidon non filtré.

J'ai voulu récupérer l'eau pour éviter d'attendre 3/4 semaines , hier j'ai donc acheter des néons , mal conseiller , j'ai vu après sur internet qu'il était pas fait pour de l'eau chaude , mon aquarium est 26/27 degrés.
Depuis cette nuit , l'eau est troublé , et un peu de couleur verte, hier soir j'ai fait un test de nitrite et j'avais 0.3mg/l, je l'est refait aujourd'hui, et j'ai entre 0.8mg/l et 1.6mg/l. Je pense avoir mon pique .

A votre avis les néon vont y passer?
Pourquoi l'eau se trouble et devient un peut verte, des algues ? J'ai acheté des plantes qui n'ont pas besoin de d'engrais, sa peut venir d'elles?
Revenir en haut Aller en bas
destrusion28
Grand Contributeur
Grand Contributeur
avatar

Masculin
Age : 19
Nombre de messages : 657
Localisation : champigny sur marne
Date d'inscription : 08/09/2011

MessageSujet: Re: Démarrage 60L    Dim 30 Déc - 14:07

Si ton eau est trouble je te conseille soit de changer une bonne parti de l'eau ou de mettre du charbon dans ta filtration pour éclaircir ton eau et attendre 3 a 4 semaine et pour te néon je te conseille les les retiré car il risque de mourir et ton pic de nitrite risque d augmenter donc je te conseille de les retiré le plus vite possible
Revenir en haut Aller en bas
val956
Mini Contributeur
Mini Contributeur


Masculin
Age : 25
Nombre de messages : 9
Localisation : Parmain
Date d'inscription : 30/12/2012

MessageSujet: Re: Démarrage 60L    Dim 30 Déc - 14:11

Mais c'est pas a causse du pic que l'eau se trouble? et mon eau a tourné 24h sans chauffage , et depuis que l'eau est chaude , elle a commencer a se troubler.
Revenir en haut Aller en bas
destrusion28
Grand Contributeur
Grand Contributeur
avatar

Masculin
Age : 19
Nombre de messages : 657
Localisation : champigny sur marne
Date d'inscription : 08/09/2011

MessageSujet: Re: Démarrage 60L    Dim 30 Déc - 14:21

bah si tu la remit en eau sais normal que l eau est trouble . Moi hier j ai refait un de mes aquarium , quand je les remis en eau l eau était trouble et la elle commence tout juste a devenir limpide et j ai gardé l eau dans des bidons . Mais non l eau est pas trouble a cause du pic moi quand j ai eux mes pic l eau c est jamais troublé .
Revenir en haut Aller en bas
val956
Mini Contributeur
Mini Contributeur


Masculin
Age : 25
Nombre de messages : 9
Localisation : Parmain
Date d'inscription : 30/12/2012

MessageSujet: Re: Démarrage 60L    Dim 30 Déc - 14:50

Oui je suis d'accord mais quand je l'est remit en eau , elle etait troubler mais pas a se point la....
Revenir en haut Aller en bas
val956
Mini Contributeur
Mini Contributeur


Masculin
Age : 25
Nombre de messages : 9
Localisation : Parmain
Date d'inscription : 30/12/2012

MessageSujet: Re: Démarrage 60L    Dim 30 Déc - 19:52

J'ai suivi tes conseils, et j'ai brancher un autre filtre qui avait du charbon , et l'eau commence a devenir plus clair. Je ferai un test de nitrite dans 2jours , et si il n'est pas redescendu , je changerai 1/4 voir 1/2 de l'eau.
Revenir en haut Aller en bas
destrusion28
Grand Contributeur
Grand Contributeur
avatar

Masculin
Age : 19
Nombre de messages : 657
Localisation : champigny sur marne
Date d'inscription : 08/09/2011

MessageSujet: Re: Démarrage 60L    Dim 30 Déc - 20:07

Ok . Non ne fait pas de changement d'eau sinon le pic va revenir . Le pic va partir tout seul
Revenir en haut Aller en bas
val956
Mini Contributeur
Mini Contributeur


Masculin
Age : 25
Nombre de messages : 9
Localisation : Parmain
Date d'inscription : 30/12/2012

MessageSujet: Re: Démarrage 60L    Dim 30 Déc - 20:27

Ca dure combien de temps a peut prêt?
Revenir en haut Aller en bas
destrusion28
Grand Contributeur
Grand Contributeur
avatar

Masculin
Age : 19
Nombre de messages : 657
Localisation : champigny sur marne
Date d'inscription : 08/09/2011

MessageSujet: Re: Démarrage 60L    Dim 30 Déc - 20:43

sa dépend des fois 1 jour ou des fois 3 mais sa dépend ou des fois il peux meme pas en avoir moi c est déja arriver sur presque tout mes bac mais j att toujours 3 a 4 semaine av d introduire mes poisson
Revenir en haut Aller en bas
val956
Mini Contributeur
Mini Contributeur


Masculin
Age : 25
Nombre de messages : 9
Localisation : Parmain
Date d'inscription : 30/12/2012

MessageSujet: Re: Démarrage 60L    Lun 31 Déc - 10:17

Et petite question , peut on mettre un filtre pour 37L dans un aquarium de 20L
Revenir en haut Aller en bas
destrusion28
Grand Contributeur
Grand Contributeur
avatar

Masculin
Age : 19
Nombre de messages : 657
Localisation : champigny sur marne
Date d'inscription : 08/09/2011

MessageSujet: Re: Démarrage 60L    Lun 31 Déc - 12:46

sa dépend ta pompe fait combien L/h
Revenir en haut Aller en bas
val956
Mini Contributeur
Mini Contributeur


Masculin
Age : 25
Nombre de messages : 9
Localisation : Parmain
Date d'inscription : 30/12/2012

MessageSujet: Re: Démarrage 60L    Lun 31 Déc - 17:32

200l par heure c'est possible?
Revenir en haut Aller en bas
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 45
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Démarrage 60L    Lun 31 Déc - 19:42

je reprends ce post avec un peu de retard désolé.
Le fait d'avoir conserver ton eau ne sert à rien.
Les bonnes bactéries qui permettent d'avoir un bac stable ne sont que tres peu contenues dans l'eau ... elles sont plus dans le sable, sur les décors et dans les masses filtrantes.

Ton eau doit contenir ce qu'on appelle une algue invisible (eau verte) .. tu ne pourras pas venir à bout de cette algue en faisant un simple changement d'eau .. il faut soit faire un black-out de 3 à 4 jours soit filtrer l'eau dans un filtre UV.

POur les poissons que tu appelles NEONS es-tu certains qu'il s'agisse de NEONS ou CARDINALIS.
Les Neons (Paracheirodon Innesii) sont plus petits et préfèrent une eau plus fraiche que leur cousin Cardinalis (Paracheirodon Axelrodi).
La différence ... la voici :

le NEON a un ventre blanc que n'a pas le CARDINALIS.
Le dos est bleu

en clair :
NEON ; Dos bleu - Ventre Rouge et Blanc


CARDINALIS ; Dos bleu - Ventre Rouge


Je te conseille de refaire ton bac et de le laisser ce cycler pendant 4 à 6 semaines.
Il faut impérativement que tu retires tes poissons car ils vont mourir en cas de pic de nitrites.

NOTA : Si tu as beaucoup de plantes ... le pic de nitrites peut être NUL .. c'es à dire pas de pic.
mais on ne prend pas le risque et on fait toujours un cycle de rodage de 4 à 6 semaines.
Revenir en haut Aller en bas
http://www.aquataz.fr
val956
Mini Contributeur
Mini Contributeur


Masculin
Age : 25
Nombre de messages : 9
Localisation : Parmain
Date d'inscription : 30/12/2012

MessageSujet: Re: Démarrage 60L    Lun 31 Déc - 22:44

Alors pour le problème d'eau troubler c'est régler , j'ai mis un filtre que j'avais ( pour un aquarium de 30L) , et l'eau est redevenu claire .
Je pense que il n'y a plus de charbon dans mon ancien filtre , je vais donc en racheter.
Et pour l'instant les néons( et avec tes photos je confirme que se sont des néons) se porte bien , pendant un moment ils allaient toujours a la surface ( je pense un manque d'oxygène).
Mais depuis le nouveau filtre, ils ont repris leurs couleurs , et sont beaucoup plus vif .
Je pense faire demain un test de nitrite. J'avais récupéré l'eau, le filtre , des plantes de l'ancien aquarium .
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Démarrage 60L    

Revenir en haut Aller en bas
 
Démarrage 60L
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Démarrage eau de mer
» Démarrage d'un bac spé crevette
» démarrage d'un aquarium 140L, question bête...
» Démarrage aquarium 40cm de large max
» démarrage de bac et algues...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
AQUATAZ - Forum Aquariophile Pour Débutants :: DIVERS :: ARCHIVES-
Sauter vers: