AQUATAZ - Forum Aquariophile Pour Débutants
Bienvenue

Que tu sois aquariophile confirmé(e) ou débutant(e), sois le ou la bienvenu(e) sur ce forum.

Si tu viens juste visiter notre forum, tu n'es pas obligé(e) de t'enregistrer.
Les visites sont libres d'accès.
Par contre si tu souhaites poster des messages ou participer au forum, tu dois être membre.

Si tu es membre du forum, merci de te connecter.
Si tu ne l'es pas encore, ne perds pas une minute et viens t'enregistrer gratuitement.

Si tu es débutant(e) ce forum est fait pour toi, il a été conçu pour t'accompagner dans ta passion tout au long de ton aventure aquariophile.

Ici tu pourras poser toutes tes questions, elles recevront toutes une réponse.
Ici aucun membre n'est jugé s'il fait des erreurs ou pose des questions de base.
Ici les erreurs de chacun sont tolérées et corrigées.

Alors n'hésite plus, enregistre toi et connecte toi vite.

Aquatiquement
Lolo Fellous - Tazmani92
Administrateur et fondateur du forum


Jeu 14 Déc - 13:07
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

AQUATAZ recherche toujours des volontaires pour constituer le STAFF


Partagez | 
 

 Démarrage de mon premier aquarium !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Démarrage de mon premier aquarium !   Mer 23 Mai - 14:01

Voici d'abord une petite présentation du bac :
Volume 75,6 L soit 60x30x42 pour les dimensions.

En eau depuis le 17 Mai 2012 soit environ 7 jours. Produits utilisés : Aquatan et Bio Nitrivec et Ph/Kh plus
T° :25-26, Ph actuel : 8, Gh : 4°d, Kh : 6°d, No² : 1, No3 :12,5 mg/l

Test de l'eau : Au départ bandelettes Tetra puis Gouttes Tetra pour Ph et No3, pas trouvé JBL dans mon animalerie.

Aucune espèce pour le moment

5 plantes pour le moment :Microsorium Pteropus, Echinodorus radicans(2), Eleocharis Parvulus, Lobelia Cardinalis et Alternanthera reinichii.

Filtre externe EHEIM 2213 composé de 2 mousses filtrantes bleu, puis filet de céramique de préfiltration pour les bactéries, puis une mousse bleu, puis un coussin de ouate et un coussin de charbon.

Éclairage par néon de marque GLO en T8 15W Powerglo 18000K, 580 Lumen avec réflecteur alu. Eclairage 12-13 heures par jour.

Décor composé de 5 cm de quartzite noire avec dessous un substrat nutritif (Completesubstrate de Tetra), deux roches (une petite et une plus grosse) et les plantes


Voilà

J'aurais donc quelques questions à vous poser. je suis un peu inquiet là et vous allez comprendre.
En fonction des paramètres actuels, je ne parle là que du PH, GH et Kh, le pic de NO² n'étant pas encore arrivé, quelles seraient les espèces que je pourrai espérer voir évoluer dans mon bac ?
Petite précision concernant le Ph. Au départ, les tests ont été fait avec les bandelettes par le vendeur et je me suis vite aperçu que ce n'est pas fiable du tout. J'avais alors un Ph de 6.8 selon lui. Il m'a conseillé de relever un peu mon Ph avec Ph/Kh plus. je crois qu'en voulant l'écouter, une erreur a été faite.
Je m'explique : Après avoir acheté les tests en gouttes pour le Ph, j'ai testé l'eau de l'aqua et j'ai obtenu 8. J'ai alors voulu tester l'eau du robinet et j'ai obtenu un Ph de 7. J'en déduit donc que je n'aurais pas du toucher au Ph et me fier aux bandelettes, grosse erreur de ma part d'avoir écouté le vendeur. à moins que le test du PH de la marque Tetra ne soit pas fiable non plus mais apparemment ils sont pas trop mal.
Dans l'aqua, j'avais une pompe à air avec un bulleur, je l'ai arrêté pour éviter tout surplus d'oxygénation. Pouvez vous me dire si cela pourrait avoir un effet sur le Ph. Sinon, puis je laisser mon eau avec cette valeur de Ph ?
Je reconnais que j'aurais préféré un Ph plus proche de 7, c'est clair. l'erreur vient du faite que j'ai écouté le vendeur comme beaucoup et je me suis aperçu de mon erreur que peu de temps après. En voulant trop bien faire, j'ai obtenu l'effet inverse.
Je n'aurais jamais du prendre au pied de la lettre les conseils du vendeur. Autant de produits aurait du me mettre la puce à l'oreille. C'est en forgeant que l'on devient forgeron comme on dit.
Je me sens un peu bête là maintenant.

Que pouvez vous me conseiller maintenant ? De toute façon, je ne suis qu'à une semaine de la mise en eau.
Merci pour vos réponses
Amicalement
Yannick
Revenir en haut Aller en bas
stephane
Rédacteur
Rédacteur
avatar

Masculin
Age : 44
Nombre de messages : 1759
Localisation : Marennes en charente maritime
Date d'inscription : 29/12/2010

MessageSujet: Re: Démarrage de mon premier aquarium !   Mer 23 Mai - 19:55

et bien voilà.....tu peux faire des changements d'eau uniquement avec de l'eau du robinet (ph 7) ce qui te laisse un large choix pour les poissons!!si tu veux faire descendre ton ph,fais un gros changement d'eau et recommences ton cycle!
ton aqua fais 75 litres,donc tu ne pourras pas mettre bcp de poissons...le mieux étant de nous dire ce que tu veux mettre!! on te dira si c'est bon ou pas!
ta pompe à air est inutile!! elle vas faire monter ton ph!!
rajoutes un tube pour un meilleure éclairage et n'éclaires que 10 heures par jour voir 11H maxi!!!

_________________
quand on sait ce qu'on sait et qu'on entend ce qu'on entend....ben! on comprend rien!
Revenir en haut Aller en bas
http://aqua17.forumpro.fr
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 45
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Démarrage de mon premier aquarium !   Mer 23 Mai - 20:20

ok avec stéphane
le bulleur fait monter le pH et tous les produits utilisés sont inutiles.
lors de la mise en route d'un bac on ne met aucun produit ni même de l'engrais.
Une fois le bac cyclé soit 6 mois après la mise en eau on peut commencer à mettre des engrais mais pas d'autres produits pour modifier le pH ou le KH .. c'est de la pure connerie commerciale.


_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
JéRhum
Modérateur
Modérateur
avatar

Masculin
Age : 41
Nombre de messages : 1010
Localisation : Martigues (13)
Date d'inscription : 10/01/2012

MessageSujet: Re: Démarrage de mon premier aquarium !   Mer 23 Mai - 20:50

Ta description est très complète pour un "débutant". Comme le disent Taz et Steph, pas de produits pendant le cycle azote.

Je te conseil de regarder ces posts: http://aquataz.forum.st/f20-astuces-bien-debuter

Tu as le bonheur et la chance d'avoir une eau de conduite (eau du robinet) à Ph 7 qui peu donc ramener ton bac comme il le faut.

Comme le dit Taz, pourquoi ne pas reprendre du départ pour un PH 7 que tu pourras modifier en fonction de tes besoins, envies de poissons....

Ce n'est qu'une semaine de "perdu" ou peut être bien plus de temps de gagné????

A te lire..
Revenir en haut Aller en bas
Monster-Carter
Animateur
Animateur
avatar

Masculin
Age : 21
Nombre de messages : 608
Localisation : Tours
Date d'inscription : 11/10/2011

MessageSujet: Re: Démarrage de mon premier aquarium !   Mer 23 Mai - 21:43

Tout a été dit, juste une chose la fertilisation c'est dès les premiers signes de pousse des plantes parce qu'en attendant 6 mois t'as le temps de les laisser crever Laughing
Par contre un tube de 18 000K c'est un tube de récifal, tu peux le laisser mais t'auras un rendu super blanc, le mieux à faire c'est de le remplacer par ça http://www.aqualight-solution.com/product.php?id_product=638
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Démarrage de mon premier aquarium !   Jeu 24 Mai - 5:25

Merci à tous pour vos réponses.
J'ai voulu faire une bonne description pour que vous ayez le maximum d'informations. tant mieux si cela vous convient.
Oui en effet, je crois que je vai suivre vos conseils et reprendre le bac avec mon eau de conduite. Question : Il faut que j'enléve toute l'eau ou bien seulement 1/3, 2/3...?
Mon eau de conduite est donnée à 7 par le test en goutte Tetra. Est il fiable lui aussi ?
Pour la lumière, je reconnais que le rendu est plutôt blanc en effet. J'ai une impresson d'eau trouble dans les ton blanc.
Si je dois changer toute l'eau, ce n'est pas trop grave si je la laisse ainsi avec le chlore qu'elle peut contenir ?
Mon filtre étant rempli, dois le vider par la même occasion ?
Je sais, ça fait beaucoup de questions. Merci d'avance.
Revenir en haut Aller en bas
stephane
Rédacteur
Rédacteur
avatar

Masculin
Age : 44
Nombre de messages : 1759
Localisation : Marennes en charente maritime
Date d'inscription : 29/12/2010

MessageSujet: Re: Démarrage de mon premier aquarium !   Jeu 24 Mai - 5:42

changes juste 3/4 de ton eau et laisses ton filtre comme il est!!
pour ton eau blanchâtre,c'est normal,c'est le cycle des bactéries qui commences!
et ne t'occupes pas du clhore!

_________________
quand on sait ce qu'on sait et qu'on entend ce qu'on entend....ben! on comprend rien!
Revenir en haut Aller en bas
http://aqua17.forumpro.fr
Invité
Invité



MessageSujet: Re: Démarrage de mon premier aquarium !   Jeu 24 Mai - 6:24

Ok, je m'en occupe dés ce midi en rentrant du boulot. A votre avis, puis je me fier au test en gouttes de chez Tetra ? Normalement, il est bien plus fiable que les bandelettes d'après ce que j'ai pu comprendre en allant sur le net.
Ok, 3/4 de l'eau sans me soucier du chlore.
Revenir en haut Aller en bas
stephane
Rédacteur
Rédacteur
avatar

Masculin
Age : 44
Nombre de messages : 1759
Localisation : Marennes en charente maritime
Date d'inscription : 29/12/2010

MessageSujet: Re: Démarrage de mon premier aquarium !   Jeu 24 Mai - 9:49

c'est ok mais il faut donc recommencer ton cycle!!!

_________________
quand on sait ce qu'on sait et qu'on entend ce qu'on entend....ben! on comprend rien!
Revenir en haut Aller en bas
http://aqua17.forumpro.fr
Invité
Invité



MessageSujet: Re: Démarrage de mon premier aquarium !   Jeu 24 Mai - 9:54

Oui mais tant pis ce n'est pas un soucis, je perds une semaine certes mais bon, je serais plus
rassuré si le ph est vers les 7.
En plus, si je n'enlève que 3/4 de l'eau, les bactéries déjà présentent dans le filtre et l'eau qu'il restera se développeront plus rapidement je pense.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Démarrage de mon premier aquarium !   Jeu 24 Mai - 10:45

Bon, c'est fait. Changement de 3/4 de l'eau du bbac par de l'eau de conduite qui est, d'après le test gouttes Tetra à 7.
je vais laisser tourner le filtre 2 heures et je ferai mon premier test de contrôle Ph avant de partir au boulot. Je vous tiens au courant.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Démarrage de mon premier aquarium !   Jeu 24 Mai - 11:45

Test effectué : Ph 7,5 pour le moment.
Revenir en haut Aller en bas
Monster-Carter
Animateur
Animateur
avatar

Masculin
Age : 21
Nombre de messages : 608
Localisation : Tours
Date d'inscription : 11/10/2011

MessageSujet: Re: Démarrage de mon premier aquarium !   Jeu 24 Mai - 16:07

Les test Tetra passe mais les JBL ont meilleur réputation ;)
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Démarrage de mon premier aquarium !   Jeu 24 Mai - 17:36

Il parait oui. Pour la lecture du test que j'ai fait, en effet, Tetra me parait pas trop évidant. J'ai lu 7.5 pour le Ph mais je dirai plutôt entre 7 et 7.5 en fait en regardant la couleur. Si ça reste comme ça, ça devrait être pas trop mal.
Pour les test JBL, je vais être obligé de les commander sur le net. Vous ne connaissez pas de site où ils seraient pas trop chers ?
Revenir en haut Aller en bas
Monster-Carter
Animateur
Animateur
avatar

Masculin
Age : 21
Nombre de messages : 608
Localisation : Tours
Date d'inscription : 11/10/2011

MessageSujet: Re: Démarrage de mon premier aquarium !   Jeu 24 Mai - 18:03

Tu veux la Testlab ou la Combiset? Si tu prend la Combiset il faudrait que tu rajoutes un test GH, qui devrait coûter moins de 5€ vu que tu prendras que la recharge :)
Les principaux site sont Zone Aquatique et Aquascape.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Démarrage de mon premier aquarium !   Jeu 24 Mai - 18:37

Ok. Je vais voir car la combi propose un Ph test allant de 3 à 10 qui doit être moins précis qu'un 6 à 7.6. Je regarde ça.
Revenir en haut Aller en bas
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 45
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Démarrage de mon premier aquarium !   Jeu 24 Mai - 20:34

moi je commande mes tests sur http://www.achat-aquarium.fr/
Les prix sont raisonnables.
En effet en prenant des JBL, par la suite tu ne rachètes que les recharges et c'est moins cher

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
Invité
Invité



MessageSujet: Re: Démarrage de mon premier aquarium !   Ven 25 Mai - 4:41

Ok merci. Je voulais juste poser une question. Stéphane, pourquoi m'avoir conseillé de changer 3/4 de l'eau et non la totalité de cette dernière ?
Revenir en haut Aller en bas
stephane
Rédacteur
Rédacteur
avatar

Masculin
Age : 44
Nombre de messages : 1759
Localisation : Marennes en charente maritime
Date d'inscription : 29/12/2010

MessageSujet: Re: Démarrage de mon premier aquarium !   Ven 25 Mai - 5:42

parce que tu vas arrivé sur le fond et que cela vas peut être soulever des impuretés (brassage de ton sol)et qu'avec une eau de conduite au ph de 7,tu vas vite arrivé à ce ph avec le changement d'eau.......
avec un ph de 7 à 7,5 ,la plupart des poissons l'accepte!

_________________
quand on sait ce qu'on sait et qu'on entend ce qu'on entend....ben! on comprend rien!
Revenir en haut Aller en bas
http://aqua17.forumpro.fr
Invité
Invité



MessageSujet: Re: Démarrage de mon premier aquarium !   Ven 25 Mai - 7:24

Ok, merci. De toutes façons, je pense que je vais acquérir les test JBL pour plus de précision. Je ne dis pas que le test Tetra Ph n'est pas bon mais au niveau colorimétrie, il y a trop de nuances de bleu et c'est pas évident à lire je trouve. C'est pour ça qu'après lecture du test, je pense à un Ph entre 7 et 7.5.
Si ça reste comme ça, c'est parfait pour moi. Donc c'est reparti pour un tour.
Revenir en haut Aller en bas
Tazmani92
Fondateur & Admin.
Fondateur & Admin.
avatar

Masculin
Age : 45
Nombre de messages : 6400
Localisation : BECON LES BRUYERES - Asnieres (92)
Date d'inscription : 22/01/2009

MessageSujet: Re: Démarrage de mon premier aquarium !   Ven 25 Mai - 14:36

stephane a écrit:
parce que tu vas arrier sur le fond et que cela va peut être soulever des impuretés (brassage de ton sol)et qu'avec une eau de conduite au ph de 7,tu vas vite arriver à ce ph avec le changement d'eau.......

_________________
Tazmani92 - Lorent

Fondateur du forum
Revenir en haut Aller en bas
http://www.aquataz.fr
Invité
Invité



MessageSujet: Re: Démarrage de mon premier aquarium !   Ven 25 Mai - 16:09

Merci pour la réponse. C'est plus clair maintenant. J'ai commandé les tests de chez JBL pour le Ph, Kh, Gh et NO². Je ferai les tests de l'eau et je verrai si cela correspond avec les tests Tetra.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Démarrage de mon premier aquarium !   

Revenir en haut Aller en bas
 
Démarrage de mon premier aquarium !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Démarrage de mon premier aquarium eau de mer
» Démarrage d'un premier aquarium en couple
» Mon premier aquarium
» Mon premier aquarium (20 L)
» Premier aquarium d'eau de mer...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
AQUATAZ - Forum Aquariophile Pour Débutants :: DIVERS :: ARCHIVES-
Sauter vers: